サービス全般
サービス全般機能に関するFAQ
- Integrateサービスのスケールアップ時の適切なリソース量の判断方法
- Integrateサービスの高負荷が原因で発生するタイムアウトエラーの回避策
- HULFT Square FTPコネクターで使用可能なPPKファイルフォーマットのバージョン
- HULFT Square メンテナンス時のREST APIジョブ実行レスポンスについて
- Box連携時に「A unique 'jti' value is required」エラーが発生する原因と対処方法
- HULFT Square のストレージ契約容量の確認方法と超過時の動作について
- HULFT Square SFTPサービスのソフトウェアバージョンとログ確認・公開鍵認証アルゴリズムについて
- HULFTアプリケーションの既存トリガー条件を削除できない場合の対処方法
- HULFT Square SFTPサービスへのファイルアップロード時にPermission deniedが発生し0バイトファイルが作成される
- IPアクセス制限を誤って設定した場合の解除方法について
- ジョブ異常終了時のメール通知が届かない場合の設定確認
- HULFT Square メール通知の件名・本文カスタマイズおよびサンプル提供可否について
- HULFT Squareでお客様操作によるアップデートが必要なサービスについて
- HULFTアプリケーションのコンフィギュア時に「Error happened during step: PUT_DEPLOYED_RESOURCES」が発生する
- 「A running script terminated unsuccessfully due to a service restart」エラーが発生する
- HULFT Transfer APPで冗長化構成(Active-Active / Active-Standby)を組めるか
- ワークスペース毎・ジョブ毎のデータ転送量およびストレージ使用量を確認できますか
- HULFT Square 一括レコード読み取り処理での成功/失敗結果とエラー情報の確認方法
- HULFT Appサービス画面または要求受付デーモンが表示されない場合に必要な権限
- PrivateLinkアウトバウンドの作成上限と追加課金について
- HULFT SquareからSQL ServerへJDBCコネクターで接続できるか
- HULFT Square リンク Ver.2でVPCエンドポイント作成時にForbiddenエラーが発生する
- REST APIジョブの呼び出しで「User is not allowed to call this API」(403)が発生する原因と対処方法
- ログイン履歴の確認方法と保持期間について
- スクリプトのストレージ消費量の仕様と参考値提示の可否について
- ストレージへのファイルアップロード後にダウンロードした内容が異なる場合の対処
- HULFT Appサービスの参照に必要な権限
- HULFT App 単一配信要求処理で「ネイティブアプリケーションモジュールサービスまたはアプリケーションを特定できません。」のエラーが発生する
- HULFT Square リンクとHULFT Square リンク Ver.2の用途の違い
- HULFT Squareサポートからの通知メールの宛先を追加・変更する方法